HORNET K13 - Démarrage impossible ! HELP

Modérateur : Modérateurs

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 12 Fév 2016, 23:52

Bonjour,

Promis me suis déjà présenté il y a X années dans le bar ! :chinoi:

Je rencontre un souci avec ma moto, il s'agit d'une Hornet K13, elle ne démarre plus ! Je m'explique :

Cela fait près d'un mois que je la sens de plus en plus faiblarde au démarrage ; quand j'appuyais sur le démarreur, le démarrage du moteur se faisant un plus tardivement mais démarrait tout de même. Ces derniers jours, je devais rester 2 secondes appuyé pour qu'elle démarre.
Un soir en rentrant du travail (pareil 2 secondes pour qu'elle s'allume, temps anormalement élevé), je me suis arrêté faire le plein (après un trajet de 18 minutes), puis au moment de repartir, plus rien ! Plus de moteur qui gronde. Je vérifie si je ne me suis pas gourré d'essence, non, toujours le fameux SP95 (je sais, ce n'est pas la meilleure, mais depuis 2 ans 1/2 c'est toujours celle-ci que je prends et jamais eu de soucis).

Le contact se fait, le tableau de bord s'allume, mais quand j'appuie sur le démarreur ça fait comme des clac clac clac sous la selle (près de la batterie) et tout s'arrête, le tableau de bord se réinitialise.

A quoi pensez-vous ?

La batterie je l'ai testée elle est à 12,38 V.
Bougies ? Démarreur ? Fusibles ?

Je suis à 34 500 Km j'approche la révision des 36 000 Km, je l'emmène semaine prochaine chez le concessionnaire pour la panne + révision, mais d'ici là, pouvez-vous m'épauler ? J'aimerais autant savoir à quoi c'est dû, et non pas qu'on m'invente un problème "grave" au garage :non:

Sachant que je ne suis pas bricoleur mais que j'ai un réel désir d'apprendre !
D'ailleurs, savez-vous quels outils il faut pour bricoler soi-même la Hornet ?
Je cherche partout sur internet, mais rien de concret. Je crois bien devoir me prendre une boite complète quitte à ne pas me servir de tous les outils.

Merci par avance de votre aide et conseils précieux.
Reprendre les transports en communs et la voir tous les matins inerte me fait de la peine :pleur:

A toute :)

Avatar de l’utilisateur
Beniant
Expert Frelon
Messages : 682
Enregistré le : 23 Mar 2014, 14:33

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar Beniant » 13 Fév 2016, 01:43

Commence par recharger ta batterie

Avatar de l’utilisateur
Biwok
Grand Frelon
Messages : 413
Enregistré le : 01 Mai 2012, 10:03
Moto : hornet 2011
Localisation : 44 nantes bretagne

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar Biwok » 13 Fév 2016, 02:02

pour moi c'est aussi la batterie.

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 13 Fév 2016, 08:36

Salut,

Merci pour ces premiers retours mais j'ai oublié de précisé que j'ai tenté le démarrage à la poussette mais ça n'a rien donné.

Je suis monté à 15km/h avec la moto en courant, deuxième enclenchée, tableau de bord allumée, j'ai lâché lembrayage et là la roue arrière se bloque et le témoin ABS clignote. Pas de démarrage.

Deux tentatives infructueuses.

Je veux bien me procurer un chargeur batterie, mais si ça avait été la batterie, elle aurait au moins démarré à la poussette, non ?

Merci à vous !

Avatar de l’utilisateur
paulo76
Grand Frelon
Messages : 225
Enregistré le : 21 Juil 2015, 18:37
Moto : Honda Hornet 2006
Localisation : Rouen

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar paulo76 » 13 Fév 2016, 14:27

Pas assez de poids a l'arrière et la roue ce bloque ca me surprend pas
Essaie en etant dessus et un pote te pousse

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 13 Fév 2016, 14:46

Re,

Je pense que j'ai juste du mal à admettre la vérité...

J'ai acheté le chargeur qui va bien avec ma batterie. Il s'agit de l'optimate 3. Très simple d'utilisation !

En branchant la batterie, celle-ci est passée automatiquement sur le mode récupération. La batterie était bien touchée (sauf s'il y autre chose en plus).I

Image

Le chargeur a réussi à récupérer la batterie puisqu'elle est passée en mode charge au bout de 20 minutes.

Image

J'attends la fin de la charge pour la tester et espère entendre mon joujou gronder :)

Je joins quelques photos si ça passe.

A toute !

Avatar de l’utilisateur
NoNoNatio
Frelon's Master
Messages : 4103
Enregistré le : 20 Jan 2012, 19:25
Moto : H6 2001 noir
Localisation : Tours (37)

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar NoNoNatio » 13 Fév 2016, 18:45

Vu que tu l'a rechargé je suppose que tu as vérifié les cosses également du coup

Ben--ji
Moyen Frelon
Messages : 54
Enregistré le : 30 Jan 2016, 20:44

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar Ben--ji » 13 Fév 2016, 19:11

Salut ,

J'avais eu la même panne sur mon ancienne moto ( avec le même bruit que tu décris sous la selle ).

C'était la batterie qui été HS , je l'avais quand même recharger le chargeur me disait que la batterie avait recharger mais sa n'as rien changer , la moto ne démarrais toujours pas , j'en ai donc acheté une neuve et la moto a redémarrer du premier coup.

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 13 Fév 2016, 19:18

NoNoNatio : Oui, RAS

Ben--ji : Ah ? J'espère tout de même que cela fonctionnera comme ça... La batterie est chargée, mais elle suit un programme, pour voir si elle tient la charge justement. Je croise les doigts sinon nouvelle batterie, sinon je creuse jusqu'à trouver la panne :colere:

Avatar de l’utilisateur
JoBrun
Hornet for Ever
Messages : 1896
Enregistré le : 29 Déc 2015, 20:36
Moto : H6K14 Noir Mat&Or

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar JoBrun » 13 Fév 2016, 19:32

Je pense que c'est la batterie également....par contre, je ne suis pas persuadé qu'avec les modèles récents de moto, le démarrage à la poussette fonctionne....à confirmer....
La valeur d’un homme tient dans sa capacité à donner et non dans sa capacité à recevoir.

Avatar de l’utilisateur
justin
Frelon's Master
Messages : 3044
Enregistré le : 17 Oct 2008, 11:25
Moto : H6 K7 full piste
Localisation : 33 - Bordeaux

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar justin » 13 Fév 2016, 19:47

aucun pb pour le démarrage à la poussette de nos motos (K7 et >) du moment que la batterie n'est pas absolument morte.

Avatar de l’utilisateur
JoBrun
Hornet for Ever
Messages : 1896
Enregistré le : 29 Déc 2015, 20:36
Moto : H6K14 Noir Mat&Or

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar JoBrun » 13 Fév 2016, 19:51

Ah bon ? je pensais le contraire...surtout avec les anti démarrage...je dormirai moins bête ce soir ! :)
La valeur d’un homme tient dans sa capacité à donner et non dans sa capacité à recevoir.

En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22933
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar nicodabomb » 14 Fév 2016, 15:18

dès qu'il y a un peu de jus dans la batterie, la clé codée est reconnu par le CDI

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 14 Fév 2016, 17:54

Coucou !

C'était effectivement la batterie !
Je viens de la brancher (après avoir subi un cycle de récupération, charge et test de maintien de tension par l'Optimate 3, tous les tests passés avec succès).

La moto a démarré sans aucune difficulté.
Je ne devrai plus avoir de soucis jusqu'à la fin de l'hiver.

Je vous recommande ce chargeur ;)

A toute :)

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 14 Fév 2016, 18:00

Ah et... Merci à vous pour les tuyaux !

Avatar de l’utilisateur
joss69
Hornet Angel's
Messages : 2122
Enregistré le : 08 Nov 2011, 15:50
Moto : MT 09 STREET RALLY
Localisation : oullins (69)
Contact :

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar joss69 » 14 Fév 2016, 21:53

justin a écrit :aucun pb pour le démarrage à la poussette de nos motos (K7 et >) du moment que la batterie n'est pas absolument morte.

jami
oui mais là le relais claquait alors je pense que du coup la pompe ne debitais pas asser
toute moto a injection ne demarrera jamais avec une batterie faiblarde
Image

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 23 Fév 2016, 11:06

Bon... Il faut croire que ce n'était pas la batterie.

Elle refuse de démarrer 1 semaine après ces événements.

Je m'appretais à acheter une nouvelle batterie, mais je crains que le problème soit ailleurs.

Vous avez une idée ? Alternateur ? Régulateur ?

Merci, une fois encore, de votre aide précieuse.

HornetUserLife50
Petit Frelon
Messages : 43
Enregistré le : 20 Mai 2013, 22:03

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar HornetUserLife50 » 23 Fév 2016, 11:08

Tension de la batterie 12,20.

Elle s'est déchargée, bizarrement, en une nuit et bizarrement le lendemain où j'ai mis de l'essence (comme la première fois).

J'ignore s'il y a un lien.

En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22933
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar nicodabomb » 23 Fév 2016, 11:43

Vérifie ton circuit de charge

Avatar de l’utilisateur
joss69
Hornet Angel's
Messages : 2122
Enregistré le : 08 Nov 2011, 15:50
Moto : MT 09 STREET RALLY
Localisation : oullins (69)
Contact :

Re: HORNET K13 - Démarrage impossible ! HELP

Messagepar joss69 » 23 Fév 2016, 19:32

elle tiens plus la charge change la
Image


Retourner vers « Inclassable / A Classer »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité