Problème démarrage hornet

Modérateur : Modérateurs

noopy59
Futur Frelon
Messages : 5
Enregistré le : 04 Juil 2011, 11:29
Moto : 600 Hornet
Localisation : Lille

Problème démarrage hornet

Messagepar noopy59 » 08 Juin 2014, 17:18

Bonjour ,

J'ai un soucis avec mon hornet de 2011.
Quand je veux démarrer , après avoir mis la clé, tous mes voyants reste allumer ( hiss,huile... ) . Et la impossible de démarrer ...
J'ai de la batterie , ni un problème de démarreur mais je n'ai plus le bruit de l'injection que j'ai habituellement lorsque je tourne la clé.
Pour la démarrer , j'ai trouver qu'une solution ... La secouer lol

Cela me prend entre 2 et 30 min avant que le bruit d'injection se fasse et que les voyants se coupe..
J'ai tester un produit, système clean, mais rien n'as changer ...

Chez Honda , on ma annoncer une pompe gs pour la modique somme de 1000-1200€ ... Sans même avoir regarder la moto...

En vous remerciant pour votre aide ,

Mathieu

Avatar de l’utilisateur
ispisdeouf
Hornet Angel's
Messages : 2960
Enregistré le : 27 Déc 2012, 16:41
Moto : HORNET 600 2001
Localisation : ORLEANS

Re: Problème démarrage hornet

Messagepar ispisdeouf » 08 Juin 2014, 18:50

Shunte la tu verras bien si elle tourne
Paroles de Grand Frelon :)

Image

Les gardiens de la paix au lieu de la garder il ferait mieux de nous la foutre... '(Coluche)

==>> Ma Moto <<== ( merci Thiib )
Un Peu De Détente

steevy74
Moyen Frelon
Messages : 147
Enregistré le : 15 Fév 2011, 15:10
Moto : HORNET 900

Re: Problème démarrage hornet

Messagepar steevy74 » 08 Juin 2014, 23:49

Hello,
J'ai eu le même problème sur mon H9, fallait la secouer pour démarrer...Cosses de batterie pas serrées..
V

Avatar de l’utilisateur
Benaoueur
Frelon's Master
Messages : 3029
Enregistré le : 12 Mai 2014, 11:49
Moto : H6k7
Localisation : Gironde

Re: Problème démarrage hornet

Messagepar Benaoueur » 09 Juin 2014, 08:21

J'ai eu le même problème avec la voiture ^^ obliger de la secouer pour qu'elle démarre...:jumpcar: ( très classe à faire quand tu es sur grand parking de supermarché....)

C'était la sonde lambda .... :bravo:

noopy59
Futur Frelon
Messages : 5
Enregistré le : 04 Juil 2011, 11:29
Moto : 600 Hornet
Localisation : Lille

Re: Problème démarrage hornet

Messagepar noopy59 » 09 Juin 2014, 12:34

Mdr benaoueur .. Moi je penser a la sonde aussi , comment vérifier ?

Pour la bztterie, ce n'est pas sa j'ai vérifier :/

Avatar de l’utilisateur
ispisdeouf
Hornet Angel's
Messages : 2960
Enregistré le : 27 Déc 2012, 16:41
Moto : HORNET 600 2001
Localisation : ORLEANS

Re: Problème démarrage hornet

Messagepar ispisdeouf » 09 Juin 2014, 15:24

Aucune incidence sur la pompe la sonde lambda
Paroles de Grand Frelon :)

Image

Les gardiens de la paix au lieu de la garder il ferait mieux de nous la foutre... '(Coluche)

==>> Ma Moto <<== ( merci Thiib )
Un Peu De Détente

Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22925
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage hornet

Messagepar nicodabomb » 09 Juin 2014, 17:53

j'ai répondu a ton MP,
possible que sa soit un faux contact dans la prise de la pompe


Retourner vers « Inclassable / A Classer »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité