Problème de démarrage y a plus rien !!!!

Modérateur : Modérateurs

Avatar du membre
Cedriccarole82
Futur Frelon
Messages : 3
Enregistré le : 09 Aoû 2018, 11:51

Problème de démarrage y a plus rien !!!!

Messagepar Cedriccarole82 » 09 Aoû 2018, 12:03

Bonjour j'ai une hornet 900 de 2002 je ne ai plus de voyant rien de ne passe quand je veux démarrer la batterie le fusible30a et le régulateur sont neuf j'ai tout changer et sa démarre toujours pas.... Je ne sais plus quoi faire batterie testé pas de problème de masse je ne sais plus où chercher

Avatar du membre
Benaoueur
Modérateur
Messages : 3428
Enregistré le : 12 Mai 2014, 11:49
Moto : H6k7
Localisation : Gironde

Re: Problème de démarrage y a plus rien !!!!

Messagepar Benaoueur » 09 Aoû 2018, 12:06

Cedriccarole82 a écrit :Bonjour j'ai une hornet 900 de 2002 je ne ai plus de voyant rien de ne passe quand je veux démarrer la batterie le fusible30a et le régulateur sont neuf j'ai tout changer et sa démarre toujours pas.... Je ne sais plus quoi faire batterie testé pas de problème de masse je ne sais plus où chercher


Bonjour,

Commence déjà par une présentation ''obligatoire" dans la section pilote avant de demander de l'aide
merci

Avatar du membre
jeff1911
Expert Frelon
Messages : 519
Enregistré le : 08 Juil 2014, 16:37
Moto : 600 hornet 2011
Localisation : 82410

Re: Problème de démarrage y a plus rien !!!!

Messagepar jeff1911 » 09 Aoû 2018, 15:13

a la poussette ca démarre ?

Avatar du membre
Cedriccarole82
Futur Frelon
Messages : 3
Enregistré le : 09 Aoû 2018, 11:51

Re: Problème de démarrage y a plus rien !!!!

Messagepar Cedriccarole82 » 09 Aoû 2018, 16:46

On va tenter !!! Merci entre temps j'ai changé le relais démarreur car quand je fais contact sur le relais sa démarre.....


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité