Ma moto ne démarre qu'avec des claques

Modérateur : Modérateurs

Avatar du membre
NaNhornet
Futur Frelon
Messages : 5
Enregistré le : 11 Juin 2018, 20:18

Ma moto ne démarre qu'avec des claques

Messagepar NaNhornet » 13 Juil 2018, 17:40

Bonjour,

Voila, j'ai un hornet 600 de 2004 que je viens d'acquérir et j'ai un soucis :
Lorsque je tourne la clé sur ON, rien ne se passe.
Puis lorsque je tape sur cette piece entourée en rouge Image, les leds du tableau de bord s'allument comme cela devrait être le cas lorsque je tourne la clé sur ON.
Puis, par intermitence, tout s'éteint et se rallume sans cesse.
A noter que lorsque j'arrive à la démarrer en tapant plusieurs fois comme un bourrin sur cette pièce, je peux rouler un peu mais elle se met a caler et a s'éteindre en plein roulage comme si je tournais la clé sur off en roulant...
Résultat, plus de gaz, plus rien...
Quelqu'un peut me dire ce qu'est exactement cette pièce, je n'arrive pas a la trouver dans le catalogue HONDA. Il y a marqué KEIHIN dessus donc je suppose que c'est une pièce liée au carbu, mais mes compétences en électronique/mécanique, sont comment dire, NULLES :chepa:

Merci pour votre aide :chinoi: :colere:

Avatar du membre
jeff1911
Expert Frelon
Messages : 522
Enregistré le : 08 Juil 2014, 16:37
Moto : 600 hornet 2011
Localisation : 82410

Re: Ma moto ne démarre qu'avec des claques

Messagepar jeff1911 » 13 Juil 2018, 20:43

capteur tps
tu l as toucher cette piece?

Avatar du membre
NaNhornet
Futur Frelon
Messages : 5
Enregistré le : 11 Juin 2018, 20:18

Re: Ma moto ne démarre qu'avec des claques

Messagepar NaNhornet » 13 Juil 2018, 20:47

J'ai juste essayé de déconnecter et reconnecter la pièce.

Avatar du membre
NaNhornet
Futur Frelon
Messages : 5
Enregistré le : 11 Juin 2018, 20:18

Re: Ma moto ne démarre qu'avec des claques

Messagepar NaNhornet » 13 Juil 2018, 21:00

Bon en fouillant un peu sur le net, je me rends compte que je n'ai pas le cache sur le capteur tps.
Du coup il a du prendre la flotte quand j'ai roulé la semaine derniere sous la pluie.
J'ai l'impression que le capteur n'est pas mort mais qu'il il ya un faux contact maintenant puisque si je tape dessus il revit quelque temps...

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23911
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Ma moto ne démarre qu'avec des claques

Messagepar nicodabomb » 14 Juil 2018, 16:29

Le capteur tps n'empêche pas de demarrer...


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités