Plus d'éclairage phare et code sur mon H6K8

Modérateur : Modérateurs

Avatar du membre
LeCiao
Grand Frelon
Messages : 228
Enregistré le : 09 Mar 2006, 09:59
Moto : Hornet 600 2008
Localisation : Arrière pays Grassois (06)
Contact :

Plus d'éclairage phare et code sur mon H6K8

Messagepar LeCiao » 13 Juin 2018, 10:14

Bon voilà, dimanche en démarrant la moto, je me suis retrouvé avec le code et le phare qui ne fonctionnaient pas ainsi qu'une de 2 veilleuses.
Ce matin je remonte 2 nouvelles ampoules H7 et 2 veilleuses neuves.
Les 2 veilleuses fonctionnent, mais les 2 ampoules toujours pas.

Du coup j'ai regardé le fusible 20A correspondant et il n'est pas grillé.
Dans le doute, je l'ai échangé avec un autre et j'ai toujours le même soucis, mes 2 ampoules H7 restent éteintes.

Au secours, savez vous de quoi ça peut provenir ?
Qu'est ce que je dois regarder ?

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23487
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Plus d'éclairage phare et code sur mon H6K8

Messagepar nicodabomb » 13 Juin 2018, 10:29

Faux contact sur le bouton de démarreur?

Avatar du membre
LeCiao
Grand Frelon
Messages : 228
Enregistré le : 09 Mar 2006, 09:59
Moto : Hornet 600 2008
Localisation : Arrière pays Grassois (06)
Contact :

Re: Plus d'éclairage phare et code sur mon H6K8

Messagepar LeCiao » 13 Juin 2018, 10:36

Effectivement, je viens de trifouiller un peu les fils et les 2 ampoules fonctionnent.

Merci pour la réponse et la rapidité de la réponse :chinoi:


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités