Pas de tension à l'entrée des bobines

Modérateur : Modérateurs

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 19:36

Bonsoir à tous j'ai un soucis avec mon hornet j'ai fait une restauration et au moment du démarrage rien du tout pas d'étincelles au bougie

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 20:28

T'a un multimètre?
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 20:29

Oui j'ai un multimetre et a l'ohmetre les bobines sont bonne

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 20:31

La batterie dit quoi?
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 20:35

La batterie j'ai 12,6volt,le régulateur et le stator est neuf

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 20:38

Ton démarreur tourne mais pas d'étincelles aux bougies, c'est ça?
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 20:39

Oui c'est sa

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 20:41

sur aucune des 4?
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 20:45

Aucune des 4

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 20:52

quelle année ton frelon?
Image

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 20:54

tu a combien de ohms aux bobines?
tu a testé la zener?
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 21:00

Hornet 99
3,5ohm chaque bobine

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 21:02

La zener?

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 21:07

diode zener du neiman
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 21:18

Nn j'ai pas testé

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2706
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Pas de tension à l'entrée des bobines

Messagepar guiguilesgazs » 20 Mai 2018, 21:22

test
Image

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 20 Mai 2018, 21:24

Je teste demain je vous tiens au courant. Merci

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 21 Mai 2018, 10:57

Sa doit être un problème de masse j'ai mes feux et clignotant qui fonctionne pas non plus

Tonyhonda
Petit Frelon
Messages : 14
Enregistré le : 20 Mai 2018, 19:30

Re: Pas de tension à l'entrée des bobines

Messagepar Tonyhonda » 21 Mai 2018, 12:09

Quelle valeur je dois trouver pour la diode zener ?

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23621
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Pas de tension à l'entrée des bobines

Messagepar nicodabomb » 21 Mai 2018, 13:39

rtm


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités