Batterie neuve et soucis au démarrage

Modérateur : Modérateurs

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Fév 2018, 15:56

Salut la ruche !

Je ne sais pas si je suis au bon endroit, mais allons-y quand même !

Alors, pour la petite histoire, ma belle est stockée à l'abri, mais pas de garage fermé. Normalement je roule l'hiver, donc pas de mode hivernage, sauf que depuis fin novembre, entre le boulot, soucis à la maison et de santé... bref, je n'ai pas roulé, pas prévu donc, et je n'ai pas mis la batterie à l'abri du coup.
Quand j'ai voulu la remettre en route, après avoir tenté de charger la batterie, évidemment elle n'a pas démarré, sans grosse surprise. Changement de batterie donc, et quand j'ai voulu la démarrer, elle n'a pas voulu. Il a fallu que je mette beaucoup de gaz pour qu'elle démarre. Je la laisse tourner un peu, et idem quand j'ai voulu retester, elle ne part pas sans que je mette du gaz. :chepa:
Une fois démarrée, elle a tendance à brouter. Comme j'allais rouler seule, j'ai évité de peur de me retrouver en rade et préféré attendre votre avis svp ! :pleur: :merci:

Edit : et en plus elle me fait des blagues avec les warnings. Un coup ça clignotte qu'à droite, un coup seulement à gauche, ou alors normal... Bon ça, ça m'inquiète moins, peut-être juste un soucis d'humidité.

Image

Que la Force soit avec toi !

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Batterie neuve et soucis au démarrage

Messagepar guiguilesgazs » 25 Fév 2018, 19:02

change l'essence et tu doit avoir de l'humidité
Image

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Batterie neuve et soucis au démarrage

Messagepar guiguilesgazs » 25 Fév 2018, 19:03

et laisse la bien chauffer pour évacuer toute l'humidité ;-)
Image

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Fév 2018, 19:13

Merci ! ;-)

Alors... j'ai 2 défauts (oui oui, seulement 2 ! :clown: :mrgreen: ) Je suis un peu têtue et pas patiente ! Donc, après avoir bataillé à la faire démarrer, plusieurs fois pour voir son comportement, laissé tourner un moment, et comme j'avais décidé de rouler un peu aujourd'hui, ben je suis partie rouler. Au risque de devoir appeler à l'aide ! :fou1: Finalement plus aucun problème pour la redémarrer, et elle a tourné comme d'habitude. A suivre... :hmm:
J'aimerai quand même bien savoir de quoi ça venait ? Essence ? J'espère ne pas avoir fait de conneries en allant rouler malgré tout. :oops:

Image

Que la Force soit avec toi !

Avatar du membre
Ales_67
Moyen Frelon
Messages : 133
Enregistré le : 14 Mar 2015, 22:59
Moto : Hornet 600

Re: Batterie neuve et soucis au démarrage

Messagepar Ales_67 » 25 Fév 2018, 19:19

Bonjour,
Si elle a roulé c'est cool. Et l'idéal serait de pouvoir la mettre à l'abri pour évacuer l'humidité. Voir si les faux contacts proviennent de là. Ce qui est fort probable.

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Batterie neuve et soucis au démarrage

Messagepar guiguilesgazs » 25 Fév 2018, 19:20

humidité... refait un plein avec de l'essence neuve ;-)
non pas de conneries ;-)
Image

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Fév 2018, 19:22

Merci pour vos réponses, ça me rassure ! :bravo: Que ferais-je sans vous ?!!!

Image

Que la Force soit avec toi !

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23922
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Batterie neuve et soucis au démarrage

Messagepar nicodabomb » 25 Fév 2018, 19:23

bah tu irais raquer au garage :)
je t'envoie mon RIB

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Fév 2018, 19:25

nicodabomb a écrit :bah tu irais raquer au garage :)
je t'envoie mon RIB


:-P :-P :-P

Image

Que la Force soit avec toi !

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Batterie neuve et soucis au démarrage

Messagepar guiguilesgazs » 25 Fév 2018, 19:26

:lol:
Image

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Avr 2018, 00:38

C'est re moi ! :fou1:

Ma grosse bête m'en veut, je ne la fais pas assez rouler. :pleur:
Donc impossible de la démarrer ce matin. Contact mis, le compteur s'allume, l'aiguille du compte-tour fait bien sa petite danse mais je n'ai pas le bruit habituel. Evidemment pas de démarrage possible, la lumière baisse et s’éteint presque, mais rien, d'autre. Donc pour moi, batterie déchargée, sauf qu'elle est neuve... J'ai vérifié les cosses, au cas où, que la prise usb était bien éteinte (on sait jamais !), pas de vitesse enclenchée, je suis bien au neutre. J'avais roulé un peu depuis que je l'avais changée, aucun soucis, démarrages impec', mais elle n'avait pas tourné depuis 3 semaines. Bon 3 loooooooongues semaines pour elle et moi, mais pour une batterie neuve, ça devrait pas être un problème ?! :chepa:
Là elle est en charge, si j'ai bien compris il faut que je teste ensuite pour voir si régulateur HS ou pas. :hmm: Qu'est-ce que je peux vérifier d'autre ?

Image

Que la Force soit avec toi !

Avatar du membre
louesss
Modérateur
Messages : 3893
Enregistré le : 14 Jan 2012, 09:31
Moto : À pied
Localisation : 35

Re: Batterie neuve et soucis au démarrage

Messagepar louesss » 25 Avr 2018, 11:36

Bonjour,

As tu un accessoire qui consommerai de la batterie (ex alarme )?

Un regul j'y crois pas trop, encore faudrait il un voltmetre

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Avr 2018, 12:18

Salut Louess,
Non je vois pas, je n'ai que la prise USB mais j'y ai mis un interrupteur pour éviter ce genre de soucis. Je teste dès que j'ai le temps.

Image

Que la Force soit avec toi !

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23922
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Batterie neuve et soucis au démarrage

Messagepar nicodabomb » 25 Avr 2018, 20:48

La pompe tourne?

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Avr 2018, 22:10

nicodabomb a écrit :La pompe tourne?


Non

Image

Que la Force soit avec toi !

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23922
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: RE: Re: Batterie neuve et soucis au démarrage

Messagepar nicodabomb » 25 Avr 2018, 22:43

cecilus a écrit :
nicodabomb a écrit :La pompe tourne?


Non
Vérifie la connectique

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: RE: Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 25 Avr 2018, 23:08

Oui oui oui... tout à fait... :hmm:
#mode rmt-google-youtube-fofo-bikeparts-carrementpasdouée-pleasehelp on :livre: :lol:

Je vais regarder ça, merci !

Image

Que la Force soit avec toi !

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 26 Avr 2018, 09:47

Batterie chargée, testée et re-testée, installée... nada ! J'ai contrôlé vite fait ce que je pouvais contrôler visuellement déjà. Comme j'avais nettoyé le filtre la dernière fois, j'ai redémonté pour vérifier les fils à cet endroit. Demain je vais racheter des fusibles au cas où, et prendre le temps de tout bien recontrôler, mais je navigue sans boussolle. :chepa:
Là je suis bien dans la m****, l'électricité c'est vraiment pas mon truc. :pleur: :pleur: :pleur:

Image

Que la Force soit avec toi !

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23922
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Batterie neuve et soucis au démarrage

Messagepar nicodabomb » 26 Avr 2018, 12:27

avec un multi-mettre vérifie que tu as du 12v qui arrive à la pompe déjà, si oui, c'est la pompe qui veut rien savoir, si non faut remonter (fusible etc)

Avatar du membre
cecilus
Hornet for Ever
Messages : 1770
Enregistré le : 26 Mai 2016, 22:27
Moto : H6K8
Localisation : Landes

Re: Batterie neuve et soucis au démarrage

Messagepar cecilus » 26 Avr 2018, 12:32

Faut déjà que je trouve comment faire ! :lol:

Image

Que la Force soit avec toi !


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité