Montage d'un IRE sur Hornet 2003

Modérateur : Modérateurs

Avatar du membre
k-stor
Petit Frelon
Messages : 47
Enregistré le : 21 Juil 2013, 01:11
Moto : Suzuki GSX-S 1000
Localisation : IDF

Montage d'un IRE sur Hornet 2003

Messagepar k-stor » 07 Juil 2017, 12:14

Salut la ruche

Voilà je suis entrain de monter un IRE ( indicateur de rapport engager ) sur ma pistarde Cb600f Hornet de 2003

Le modèle d'IRE est un STARLANE ENGEAR

Le soucie que j'ai c'est que mon IRE est en defaut il ne capte pas le regime moteur, donc avec la RMT j'ai fait plusieurs contrôle de câblage jusqu'au moment où j'ai fait le test de tension de crête qui sort du CDI pour donner l'informations au compte tour que je n'ai plus sur ma moto, après vérification cette tension est ok

Mais je me suis aussi aperçu en aillant démarre la moto avec le testeur brancher sur le connecteur, 9 broches noir entre le fil de régime moteur jaune/vert qui sort du CDI et la masse vert/noir qui va à la batterie, que l'IRE n'étais plus en défaut et répondais

Donc je voudrais savoir si quelqu'un avais déjà rencontré ce problème lors d'un montage d'IRE

Es-ce que je doit créé une jonction entre mes deux fil avec une résistance imitant le compte tours ou une diode Ou directement un shunt

:merci: par avance de vos réponses
Si sa passer c'était beau ...

Avatar du membre
Art Bracam
Moyen Frelon
Messages : 126
Enregistré le : 17 Jan 2018, 22:41
Moto : Frelon S de 2000
Localisation : Be - Liège

Re: Montage d'un IRE sur Hornet 2003

Messagepar Art Bracam » 29 Jan 2018, 22:47

Si ton multimètre était en voltmètre, il crée un circuit avec une très grande résistance pour ne laisser qu'un très très faible courant.
Donc si tu ne l'as pas déjà fait depuis le temps, un shunt avec une résistance et tu auras ta modif en ordre.
La maîtrise n'est rien sans la puissance... :sors1:


Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité