Indicateur température Hornet 2011

Modérateur : Modérateurs

Avatar de l’utilisateur
podgi
Expert Frelon
Messages : 884
Enregistré le : 04 Avr 2011, 00:09
Moto : H6K11 white
Localisation : Mallemort (13)

Indicateur température Hornet 2011

Messagepar podgi » 08 Juil 2016, 23:44

Salut,
Depuis quelques temps , mon indicateur de température de liquide de refroidissement me donne des valeurs étranges !
Au démarrage, moteur froid, la montée en température se fait normalement.
Une fois la température de fonctionnement normale atteinte ( entre 78 et 80 degrés) en roulant, il arrive que l'indicateur s'affole et affiche tour à tour des températures comme 100, 123 ou 134 degrés par exemple (avec allumage du témoin de surchauffe) puis redescende à la température normale tout ça en quelques secondes.
Le ventilo fonctionne, je n'ai pas de perte de liquide ni au niveau du radiateur, ni dans le vase d'expansion.
Il ne me semble pas que le ventilo se déclenche quand ces valeurs farfelues s'affichent en roulant.
Une idée ?
Je pense à la sonde de température qui rendrait l'âme mais je ne sais pas comment la tester...et il arrive que je roule sans avoir ce problème, donc je ne sais pas si c'est la bonne piste !
Merci pour votre aide
Image

Avatar de l’utilisateur
tomgx
Expert Frelon
Messages : 519
Enregistré le : 28 Avr 2015, 14:46
Moto : Hornet 600 2014
Localisation : Fréjus (83)

Re: Indicateur température Hornet 2011

Messagepar tomgx » 11 Juil 2016, 09:54

Peut être aussi ton calorstat qui bloque et qui empêche de bien refroidir et qui se débloque d'un coup. Je le changerai sans tarder déjà par sécurité.

Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22744
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Indicateur température Hornet 2011

Messagepar nicodabomb » 11 Juil 2016, 09:57

Fait la sonde en premier

Avatar de l’utilisateur
podgi
Expert Frelon
Messages : 884
Enregistré le : 04 Avr 2011, 00:09
Moto : H6K11 white
Localisation : Mallemort (13)

Re: Indicateur température Hornet 2011

Messagepar podgi » 11 Juil 2016, 13:39

Ok...sonde ou calorstat...y'a pas moyen de tester si ces pièces fonctionnent ou pas avant de les changer ?...j'aimerai autant ne remplacer que ce qui est nécessaire
Image

Avatar de l’utilisateur
chtit
Frelon's Master
Messages : 3656
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: Indicateur température Hornet 2011

Messagepar chtit » 11 Juil 2016, 15:59

si c'etait le calorstat, la moto chaufferais, ou ne chaufferais pas du tous, selon qu'il soit bloqué ouvert ou fermé
donc pour moi ca ne vient pas de lui


ca vient soit de la sonde de temperature qui deconne
soit peut etre de l'air dans le circuit de liquide de refroidissement, donc purge du LDR à faire ;)

Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22744
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Indicateur température Hornet 2011

Messagepar nicodabomb » 11 Juil 2016, 18:20

Si le calorstat était fermé la moto monterais en temps sans redescendre. Si il était ouvert elle mettrais du temps a chauffer mais chaufferais très peu en usage normal.

Avatar de l’utilisateur
podgi
Expert Frelon
Messages : 884
Enregistré le : 04 Avr 2011, 00:09
Moto : H6K11 white
Localisation : Mallemort (13)

Re: Indicateur température Hornet 2011

Messagepar podgi » 11 Juil 2016, 22:47

J'ai effectué un test aujourd'hui pour vérifier que le ventilo fonctionnait correctement...j'ai fait tourner le moteur à l'arrêt sur la béquille de stand.
La montée en température se fait normalement jusqu'à 104 degrés où le ventilo se met en route, puis la température redescend à 99 et le ventilo se coupe.
Le radiateur chauffe normalement, le ldr semble chaud dans le vase d'expansion.
Tout semble donc fonctionner correctement...à l'arrêt !

Par contre, je ne vois vraiment pas comment de l'air aurait pu entrer dans le circuit de refroidissement ! Et si c'était le cas, je devrais avoir des bulles dans le vase d'expansion moteur tournant, non ? Et ce n'est pas le cas.

Donc d'après ce test, le ventilo fonctionne, le ldr semble circuler correctement et pas de fuite, le calorstat n'est pas en cause...il ne reste plus que la sonde, non ?
Pas moyen de la tester à votre connaissance ?
Et, quitte à passer pour un con :clown: , où est-elle située ?
Merci encore pour votre aide :chinoi:
Image

Avatar de l’utilisateur
chtit
Frelon's Master
Messages : 3656
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: Indicateur température Hornet 2011

Messagepar chtit » 12 Juil 2016, 03:23

podgi a écrit :Par contre, je ne vois vraiment pas comment de l'air aurait pu entrer dans le circuit de refroidissement ! Et si c'était le cas, je devrais avoir des bulles dans le vase d'expansion moteur tournant, non ? Et ce n'est pas le cas.



par divers moyen, dont des micro fuite par exemple, le circuit peut ne pas etre parfaitement etanche ;)
par contre non ca ne provoquerais pas de bulle, si y'en à c'est que le liquide est en ebulition, et donc qu'il chauffe bien trop, signe d'un calorstat bloqué fermé, voir d'un joint de culasse HS !!!


podgi a écrit :Donc d'après ce test, le ventilo fonctionne, le ldr semble circuler correctement et pas de fuite, le calorstat n'est pas en cause...il ne reste plus que la sonde, non ?


apparement oui, mais une purge de LDR pourrait regler le soucis si de l'air est present, ca ne coute pas grand chose, un bidon de 5L c'est moins de 10€ en super marché ;) http://www.prixing.fr/produits/1803987- ... -5l-tech-9
et meme si c'est pas ca, c'est une operation tres simple à faire, normalement prevu tous les 24000 kms et qui ne lui fera de toute façon pas de mal ;)

podgi a écrit :Pas moyen de la tester à votre connaissance ?


si, une fois deposé, apres avoir vidanger le LDR (donc de toute façon faudra y passer), comme indiqué dans la RMT pour hornet 2007/2013, page 81
et il te faut un thermometre pour controler la temperature de l'eau, et un ohmetre (ou multimetre position ohmetre)

Image

donc quitte à vidanger le LDR, deposer la sonde pour la tester, et vu que c'est quasi certain que ca vient d'elle vu ton soucis, autant la changer directement ;)

podgi a écrit :Et, quitte à passer pour un con :clown: , où est-elle située ?


sur le boitier de thermostat (ou calorstat, qui est en fait une marque) http://www.bike-parts.fr/pieces-honda-d ... T+ABS.html

Avatar de l’utilisateur
podgi
Expert Frelon
Messages : 884
Enregistré le : 04 Avr 2011, 00:09
Moto : H6K11 white
Localisation : Mallemort (13)

Re: Indicateur température Hornet 2011

Messagepar podgi » 12 Juil 2016, 08:20

Eh bien merci beaucoup pour cette réponse complète et illustrée ! C'est parfait pour un neuneu comme moi en mécanique ! :clown:
Je vais tester ça dès que je le peux et je vous tiens au jus !
Image

Avatar de l’utilisateur
podgi
Expert Frelon
Messages : 884
Enregistré le : 04 Avr 2011, 00:09
Moto : H6K11 white
Localisation : Mallemort (13)

Re: Indicateur température Hornet 2011

Messagepar podgi » 20 Juil 2016, 09:56

Salut

Je n'ai pas encore pu tester cette sonde (manque de temps et je roule tous les jours avec la moto car je n'ai pas d'autre moyen de locomotion !) mais la plupart du temps, tout fonctionne correctement...juste ces valeurs de temperature farfelues qui arrivent de manière aléatoire.
Mais hier nouveau soucis quand je pars de chez moi...voyant rouge allumé avec cette fois l'indicateur de pression d'huile qui s'affiche !
Demi tour, je rentre et rajoute un peu d'huile avant de repartir...
Voyant toujours allumé pendant le roulage...mais qui clignote selon les imperfections de la route !
Je vérifie mon niveau d'huile arrivé à destination une fois la moto froide...niveau ok !
Plusieurs petits trajets dans la journée, et toujours ce voyant qui clignote...mais j'ai remarqué qu'à l'arrêt moteur tournant, le voyant s'éteint en tournant le guidon complètement à droite et se rallume en le mettant droit !
Des avis là dessus ?
Pour moi ca pue le faux contact, mais je ne sais pas où vérifier...et du coup je me demande si mon problème d'indicateur de temperature ne serait pas lié !
Help :frappe:
Image

Avatar de l’utilisateur
podgi
Expert Frelon
Messages : 884
Enregistré le : 04 Avr 2011, 00:09
Moto : H6K11 white
Localisation : Mallemort (13)

Re: Indicateur température Hornet 2011

Messagepar podgi » 20 Juil 2016, 11:44

Nouvelles investigations :clown:
En triturant ce groupe de fils, le voyant d'huile s'éteint !
Image
Par contre ça a l'air galère de sortir cette fiche pour regarder d'où peut venir le problème !... Il faut démonter tout le bloc compteur ?
Image

tifoo
Petit Frelon
Messages : 34
Enregistré le : 31 Mai 2011, 18:27

Re: Indicateur température Hornet 2011

Messagepar tifoo » 04 Sep 2017, 21:57

salut tt le monde j avais déjà eu le problème de la sonde qui s emballe tte seul (a froid un coup 100°puis 120°et re 45° puis 132°) elle a été remplacée en mai 2016 et tt allai bien j ai parcourue que 500 km depuis et ça doit fait 6 mois que je n est pas rouler avec (problème de santé ) et aujourd’hui en la démarrent elle ma refait la panne j ai aussi remarquer que mon LDR étais sous le mini et pourtant pas de fuit visible est ce que cela peu jouer . et aussi est ce normale que le ventilo tourne a 62 °C quelque seconde puis ce coupe merci

Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22744
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Indicateur température Hornet 2011

Messagepar nicodabomb » 04 Sep 2017, 22:28

A 62° oui c'est normal

tifoo
Petit Frelon
Messages : 34
Enregistré le : 31 Mai 2011, 18:27

Re: Indicateur température Hornet 2011

Messagepar tifoo » 04 Sep 2017, 22:30

a ok je n avais jamais fait attention mais c est bizard c est valeur qui change tte seul j ai bouger un peu tt les connectique a droite a gauche et pas de changement surtout que la sonde a été remplacer il y a a penne 1 ans

Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22744
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Indicateur température Hornet 2011

Messagepar nicodabomb » 04 Sep 2017, 22:34

Ça sent encore la sonde moisi, bizarre
Modifié en dernier par nicodabomb le 04 Sep 2017, 22:34, modifié 1 fois.

tifoo
Petit Frelon
Messages : 34
Enregistré le : 31 Mai 2011, 18:27

Re: Indicateur température Hornet 2011

Messagepar tifoo » 04 Sep 2017, 22:40

la soude ?????lol
moais ......

tifoo
Petit Frelon
Messages : 34
Enregistré le : 31 Mai 2011, 18:27

Re: Indicateur température Hornet 2011

Messagepar tifoo » 05 Sep 2017, 10:23

bon ce matin j ai démarré la moto dans le garage et pas de soucie en vue bizard ,le ventilo démarre bien a 60°puis ce coupe pour redémarrer a 103° je les fait 2 fois ça a l air de bien ce réguler a voir quand je pourrai rouler avec ,j ai oublier de préciser que hier je les laver peut-être de l eau dans un contacte je retenterai c est jour si on verra

Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22744
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Indicateur température Hornet 2011

Messagepar nicodabomb » 05 Sep 2017, 10:41

Ah beh oui, et même certainement

tifoo
Petit Frelon
Messages : 34
Enregistré le : 31 Mai 2011, 18:27

Re: Indicateur température Hornet 2011

Messagepar tifoo » 05 Sep 2017, 10:47

si c est ca pour trouver le quelle j ai pas fini de chercher lol

Avatar de l’utilisateur
guiguilesgazs
Hornet for Ever
Messages : 1998
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: Indicateur température Hornet 2011

Messagepar guiguilesgazs » 05 Sep 2017, 10:51

Un coup de nettoyant contact dans toutes les connectiques ;-)
Image


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité