problème régime

Un problème avec les chevaux de votre frelon, les pros du moulbif sont ici.

Modérateur : Modérateurs

menphis
Moyen Frelon
Messages : 99
Enregistré le : 19 Juin 2015, 22:52
Moto : 600 hornet de 1999

problème régime

Messagepar menphis » 25 Mar 2018, 22:17

bonjours les amis et oui encore moi avec mes petit problème sur mon frelon 600 de 99
je vous explique ,je démarre la belle la tout est normal bon ralenti ,je la laisse chauffer et quand elle est chaude j accélère un peu pour la faire monter dans les tour , la je mets la poignée en coin elle monte entre 6 ou 7000 tour elles stagne un peu pendant environ 20 a 30 secondes en broutant et la elle monte d un seul coup a 14, 15000 tour et cela a chaque fois
Si quelqu'un d'entre vous a déjà eu ce problème ou peut m indiquer de quoi cela vient .
Merci

Avatar du membre
chtit
Modérateur
Messages : 4095
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: problème régime

Messagepar chtit » 26 Mar 2018, 00:46

zone rouge à 13000, donc ca m'etonnerais qu'elle monte à 15000 ...

sinon pour ton soucis, voit pour un nettoyage du filtre du robinet, et eventuellement des carbu ;)
CG selle confort JM Briant
CB500 99 > Hornet ABS 08 > VFR800Vtec ABS 05 > MT-09 ABS 14 + CB750 SF 97

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: problème régime

Messagepar guiguilesgazs » 26 Mar 2018, 07:50

+1 avec chtit
Image

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23810
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: problème régime

Messagepar nicodabomb » 26 Mar 2018, 09:43

PK tu mets la poignée en coin pour la faire chauffer?

menphis
Moyen Frelon
Messages : 99
Enregistré le : 19 Juin 2015, 22:52
Moto : 600 hornet de 1999

Re: problème régime

Messagepar menphis » 26 Mar 2018, 19:09

c'est pas pour la faire chauffer je me suis rendu compte du problème en donnant un coup d 'accélération comme cela pour rien juste pour voir si je pouvais aller au rupteur voila .

menphis
Moyen Frelon
Messages : 99
Enregistré le : 19 Juin 2015, 22:52
Moto : 600 hornet de 1999

Re: problème régime

Messagepar menphis » 26 Mar 2018, 22:52

on m a dit que cela pouvait venir du capteur TPS donc j ai pris les mesure comme expliquer dans la RT et la j ai bien entre 4 et 6 en résistance par contre des que je fais les essai en ouvrant en grand et en refermant rien ne se passe la résistance ne varie pas une seul fois .je pense que mon capteur est mort mais le problème je n en trouve pas sur le web je crois que je vais être obliger d acheter une rampe compléte

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23810
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: problème régime

Messagepar nicodabomb » 26 Mar 2018, 23:51

J'ai roulé sans capteur et j'ai jamais eu se soucis comme ca

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: problème régime

Messagepar guiguilesgazs » 27 Mar 2018, 07:49

Oula... avant d'acheter une rampe, démonte déjà celle là pour la nettoyer et la régler...
Image

Avatar du membre
chtit
Modérateur
Messages : 4095
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: problème régime

Messagepar chtit » 27 Mar 2018, 11:00

oui on commence toujours au plus simple et plus probable, avant de changer quoi que ce soit

et c'est pas dit qu'une rampe d'occasion n'ait pas un probleme non plus

autant garder la tienne, la demonter/nettoyer, voir changer les joints
CG selle confort JM Briant
CB500 99 > Hornet ABS 08 > VFR800Vtec ABS 05 > MT-09 ABS 14 + CB750 SF 97

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23810
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: problème régime

Messagepar nicodabomb » 27 Mar 2018, 18:15

chtit a écrit :
et c'est pas dit qu'une rampe d'occasion n'ait pas un probleme non plus

meme plus de chance d'avoir un soucis si stocker depuis longtemps, j'ai eu le cas, tout les joints sec, j'ai pris juste le capteur :)

menphis
Moyen Frelon
Messages : 99
Enregistré le : 19 Juin 2015, 22:52
Moto : 600 hornet de 1999

Re: problème régime

Messagepar menphis » 27 Mar 2018, 20:29

déjà fais j' ai acheter un bac a ultrason tout démonter tous changer ,fais un réglage synchro , et en démontant le capteur j ai remarquer que la partie en plastique qui est entraîner par la rampe est casser et n entraîne plus le capteur .

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23810
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: problème régime

Messagepar nicodabomb » 27 Mar 2018, 20:53

Capteur brancher ou non j'ai eu aucune diff...

Avatar du membre
guiguilesgazs
Hornet Angel's
Messages : 2701
Enregistré le : 22 Juil 2014, 20:49
Moto : H6K1
Localisation : Dijon

Re: problème régime

Messagepar guiguilesgazs » 27 Mar 2018, 20:57

T'a nettoyé ta crépine de réservoir et le réservoir?
Faire un nettoyage carbus sans faire ça en premier c'est comme nettoyer les wc à fond quand on la chiasse ;-) ça sert à rien si tu a de la merde dans ton réservoir...
Image

menphis
Moyen Frelon
Messages : 99
Enregistré le : 19 Juin 2015, 22:52
Moto : 600 hornet de 1999

Re: problème régime

Messagepar menphis » 28 Mar 2018, 19:16

en effet tu avait raison guiguilesgazs j'ai pensé a tous sauf a nettoyer la crépine chose que j ai fait et tous et rentré dans l ordre mais j ai quand même constater que mon capteur TPS est cassé (comme le montre la photo)et comme je veux la remettre d origine donc j en recherche toujours un mais pas facile a trouver
Image


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités