Problème démarrage Hornet

Ici tout pour réparer, modifier votre Hornet
Les pros de la méca sont là.
!!! N'oubliez pas de bien détailler le titre du post !!!

Modérateur : Modérateurs

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Problème démarrage Hornet

Messagepar Kroket35 » 25 Jan 2016, 12:21

Bonjour à tous !

Petit nouveau sur le forum, je ne pensais pas commencer par la partie mécanique / electricité... bref

Je suis nouveau propriétaire d'un hornet 600 1998 depuis 3 mois, et malheureusement pas mal de soucis depuis l'achat.
Le hornet a malheureusement passé pas mal de temps en bord de mer, ce qui m'a permis de l'avoir à prix plancher.
Pour résumer, robinet d'arrivée d'essence changé, batterie changée, pas mal d'huile de coude à la paille de fer...

Mais...

Impossible de le démarrer, il marchait correctement il y a 3 semaines, et du jour au lendemain impossible à démarrer...

L'alternateur tourne bien, la batterie est donc OK.

Le problème est donc à mon sens soit :

- Bougies
- Arrivée d'essence

Donc la prochaine étape, démontage du réservoir, vérification des 4 bougies, et vérification de l'arrivée d'essence en aspirant via la petite durite de décompression,

Je vous tiendrais au courant de l'avancement et d'ici là n'hésitez pas si vous avez des pistes !

++

En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22884
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 25 Jan 2016, 12:41

Tu as vérifié ton circuit de charge de la batterie avec un voltmètre ?

Avatar de l’utilisateur
joss69
Hornet Angel's
Messages : 2122
Enregistré le : 08 Nov 2011, 15:50
Moto : MT 09 STREET RALLY
Localisation : oullins (69)
Contact :

Re: Problème démarrage Hornet

Messagepar joss69 » 25 Jan 2016, 19:51

et pour voire si l essence arrive devisse les vises en bas des cuves si sa cule c est que sa arrive
pour tester tes bougies essai sur le cylndre 1 et 4 sa t evite de tout demonter
si non comme dit nico regarde ton circuit de charge regul etc....
Image

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 28 Jan 2016, 17:41

Ok,

Je vais commencer par regarder ça,

J'ai déjà commandé 4 bougies histoire de ne pas démonter le réservoir pour rien...

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 31 Jan 2016, 11:37

Verdict,

Démontage du réservoir et du robinet d'arrivée d'essence.
Vérification de l'écoulement de l'essence depuis le robinet, (en aspirant via la durite de décompression), pas de soucis, l'essence s'écoule bien, et pas de résidus dans l'essence, une bonne chose déjà (je soupçonnais un dépot de rouille dans le réservoir).
Image

Je m'attaque au remplacement des bougies. Moins évident, pour les bougies n°1 et n°4 pas de problème, par contre pour la 2 et la 3 je n'ai pas réussi, pas moyen d'y accéder sans démonter pas mal de choses à priori :-(
Image

Pour tester je ne change donc que la bougie 1 et 4.

Et c'est parti pour le remontage

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 31 Jan 2016, 11:42

Après remontage complet,

Il y a du mieux, j'ai réussi à la démarrer, après une dizaine d'essais en jouant avec le starter, elle fini par tenir le ralenti...
Bref, c'est pas encore gagné...

Je me demande au vu du bruit si elle ne tourne pas justement que sur deux cylindres (peut être les deux pour lesquels j'ai changé les bougies ?)

Avis aux experts, une vidéo du démarrage laborieux et du son :
<iframe width="420" height="315" src="https://www.youtube.com/embed/Nd2KW5XZQfA" frameborder="0" allowfullscreen></iframe>

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 31 Jan 2016, 11:46


En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22884
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 31 Jan 2016, 12:49

elle tourne sur 3cylindres, toutes tes cuves de carbu sont pleine d'essence?
et ton circuit de charge ?

Avatar de l’utilisateur
Hornetkifer34
Expert Frelon
Messages : 726
Enregistré le : 02 Mar 2014, 19:58
Moto : Hornet 2001 et 2003
Localisation : Hondaland

Re: Problème démarrage Hornet

Messagepar Hornetkifer34 » 31 Jan 2016, 14:31

Déja fini de changer tes bougies ! si ton pbl persiste, cherche le conduit d'echappement le plus froid ,
ça te donnera une idée du cylindre qui donne pas.
aprés, avec une bonne bougie, tu peux la connecter a tes fils de bougies un par un pour controler si t'as du jus en mettant le culot a la masse
( sur une vis du couvre culasse par ex ) attention, jamais laisser un fil débranché d'une bougie en démarrant .

menphis
Moyen Frelon
Messages : 88
Enregistré le : 19 Juin 2015, 22:52
Moto : 600 hornet de 1999

Re: Problème démarrage Hornet

Messagepar menphis » 31 Jan 2016, 19:50

bonjours
j avais le même problème que toi donc j ai change les 4 bougies en réglant bien l écartement de l électrode , j ai nettoyer le filtre a air (moi j ai un K&N) et j ai change la durite d essence et la durite de dépression après tous cela elle a démarre et la j ai réglé le ralenti avec la petite molette jaune qui ce trouve sous la rampe de carbu et maintenant plus de problème démarre au quart de tour et tien bien le ralenti (je précise j ai un hornet de novembre 99 )

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 01 Fév 2016, 20:23

Merci à tous pour vos messages,
J'ai donc teste en vérifiant la température des 4 échappements moteur, résultat il semble effectivement qu'elle ne tourne que sur 3 pattes..

Et forcément c'est le carbu n 2 qui pose problème, et sa bougie est la plus galère à remplacer, je re tenterai ce we en démontant le réservoir, à ce sujet, des conseils pour pouvoir accéder aux deux bougies du milieu ?

En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22884
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 01 Fév 2016, 20:25

avec la clé a bougie de la trousse a outil il n'y a aucun soucis

Avatar de l’utilisateur
joss69
Hornet Angel's
Messages : 2122
Enregistré le : 08 Nov 2011, 15:50
Moto : MT 09 STREET RALLY
Localisation : oullins (69)
Contact :

Re: Problème démarrage Hornet

Messagepar joss69 » 01 Fév 2016, 20:39

Oui comme dit nico pas de soucis particulier
Image

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 02 Fév 2016, 02:01

Pas de clé à bougie dans la trousse, ce serait trop simple :-)
Je vais tenter avec la mienne

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 03 Fév 2016, 11:51

Ca y est,

Démontage réservoir hier soir, et je me suis attelé à changer les deux bougies restantes, vraiment pas faciles d'accès, ça m'a pris une bonne demi heure, et j'ai du démonter le support des cables qui partent aux bougies au niveau du câble pour pouvoir glisser la clé à bougies,

Egalement j'ai dévissé le radiateur pour accéder plus facilement aux bougies, petit souci dans la manip, j'ai vidé pas mal de liquide de refroidissement du coup, à ce sujet, est ce que je dois du coup faire une vidange complète pour remettre le même liquide ou est-ce que je peux juste compléter le niveau avec un autre liquide ?

Une fois les bougies dévissées je les ai ressorties en utilisant l'antiparasite.

Changement par deux bougies neuves,

Remontage, toujours bien galère de remettre le cable d'alimentation d'essence sur le réservoir et de reclipser le petit cercle métalique, bref remontage Ok,

Et démarrage au poil ! :-)

Elle tourne comme une horloge, que du bonheur !

Merci à vous pour vos conseils précieux et très heureux d'avoir rejoint ce fofo ! :-)

En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22884
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 03 Fév 2016, 12:16

Tu peux compléter avec du liquide de refroidissement, de l'eau du robinet ou mieux de l'eau déminéralisée.

Ton soucis que tu avais me fais pensé que tu avais peu être mal remis un anti parasyte.

Combien de borne ta moto? Quand on était changé les bougies?

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 03 Fév 2016, 12:26

18000 km,

Je l'ai achetée il y a 3 ou 4 mois, et à priori les bougies venaient d'être changées, en tout cas elles n'avaient pas l'air très vieilles (au niveau du pas de vis, juste un peu encrassées)

Effectivement ça peut venir d'un antiparasite mal remis, mais ce qui est bizarre c'est que je n'avais pas du tout touché aux deux bougies centrales (dont une posait problème),

Juste après l'achat je lui ai fait passé la révision des 24 000 avec synchro carbu chez le concessionaire Honda, histoire d'avoir un retour sur la qualité de la moto par un professionnel, un peu dégouté du coup au vu du prix de la révision, je pense qu'ils auraient au moins pu vérifier cette partie... Bref, je vais changer de garagiste :-)

Là elle tourne mais je n'ai pas encore roulé avec, j'attend ce week end pour faire une 40aine de KM histoire de voir si elle tient correctement,

Je me dis que le problème est peut être ailleurs (bougie cramée suite problème electrique ou autre), auquel cas je me pencherai sur régulateur / alternateur / bobinage etc.... Mais bon pour le moment je positive, je me dis que le problème est réglé :-)

En ligne
Avatar de l’utilisateur
nicodabomb
Frelon's Master
Messages : 22884
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 03 Fév 2016, 12:52

Je pense pas que ça vienne d'un soucis elec. Il devrait plus y avoir de soucis

Avatar de l’utilisateur
Kroket35
Petit Frelon
Messages : 23
Enregistré le : 28 Oct 2015, 12:56
Moto : Hornet 600 1998
Localisation : RENNES

Re: Problème démarrage Hornet

Messagepar Kroket35 » 08 Fév 2016, 12:08

Bon alors résultat des courses, ça marche au poil,
Une trentaine de kilomètres et pas de soucis particuliers, peut être un doute quand même sur le circuit de ralenti, qui présente quelques trous au tout début d'accélération, passé les 2000 tours ça va mais entre 1000 et 2000 tours c'est pas très stable,

Je pense rouler comme ça jusqu'au printemps, et voir à la repasser dans les mains d'un spécialiste après le printemps !

Merci à tous en tout cas !

Avatar de l’utilisateur
Hornetkifer34
Expert Frelon
Messages : 726
Enregistré le : 02 Mar 2014, 19:58
Moto : Hornet 2001 et 2003
Localisation : Hondaland

Re: Problème démarrage Hornet

Messagepar Hornetkifer34 » 08 Fév 2016, 19:47

Kroket35 a écrit :Bon alors résultat des courses, ça marche au poil,
Une trentaine de kilomètres et pas de soucis particuliers, peut être un doute quand même sur le circuit de ralenti, qui présente quelques trous au tout début d'accélération, passé les 2000 tours ça va mais entre 1000 et 2000 tours c'est pas très stable,

Je pense rouler comme ça jusqu'au printemps, et voir à la repasser dans les mains d'un spécialiste après le printemps !

Merci à tous en tout cas !

Pour tes trous a l'accel.... refais l'étanchéité de tes conduit caoutchou entre carbu et boite a air( tu verra en sortant la boite a air, avec le temps et les démontage les conduit en caoutchou sont mal jointés ) tu les refais a la pate a joint, j'avais ce probleme, aprés cette opération plus rien :bravo:


Retourner vers « Mécanique / Electricité »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 2 invités