Problème démarrage Hornet

Ici tout pour réparer, modifier votre Hornet
Les pros de la méca sont là.
!!! N'oubliez pas de bien détailler le titre du post !!!

Modérateur : Modérateurs

Avatar du membre
lefrelon
Futur Frelon
Messages : 7
Enregistré le : 03 Fév 2013, 01:10

Problème démarrage Hornet

Messagepar lefrelon » 01 Déc 2015, 15:09

Bonjour à tous,

Je vous sollicite car ma moto ne démarre plus. Il s'agit d'une Hornet modèle 2011
Voici la chronologie des évènements: Un soir, par grand froid, ma moto n'a pas démarré. Je me dis que la batterie est en cause : elle était faiblarde depuis un moment mais démarrait bien.
Je décide de la démarrer à la poussette. Ca fonctionne, mais comme un boulet j'oublie d'enlever la vitesse au moment de béquiller et le moteur se coupe :)
J'essaie de la redémarrer à la poussette, mais plus moyen, même en me faisant aider de quelqu'un. A la fin, la batterie était complètement vide: on entendait le clic clic du démarreur en mode mitraillette, mais rien de plus.

Le lendemain, je ramène des pinces et j'essaie de la démarrer en la branchant sur une batterie de voiture. Le démarreur tourne bien, on sent qu'il y a du jus, mais la moto ne démarre pas.
J'ai donc essayé de changer la batterie par une neuve, que j'ai préalablement chargée. Même symptôme qu'avec les pinces le démarreur tourne bien, mais ne lance pas le moteur. J'ai essayé à nouveau la poussette, ça ne fonctionne pas.
Je pense donc à un problème mécanique. J'ai pu bousiller des trucs en abusant de la poussette ? Noyer le moteur ? Pas d'arrivée d'essence ?

La moto à 24000 km.
Merci pour votre aide, je sèche complètement.

Avatar du membre
Gus
Grand Frelon
Messages : 309
Enregistré le : 14 Oct 2015, 21:47
Moto : Hornet 2013, noire/grise mat

Re: Problème démarrage Hornet

Messagepar Gus » 01 Déc 2015, 15:53

j'ai eu le même symptôme la semaine dernière.....une grosse charge de batterie et c'est reparti... a croire qu'il faut vraiment beaucoup d'intensité pour demarrer

Avatar du membre
lefrelon
Futur Frelon
Messages : 7
Enregistré le : 03 Fév 2013, 01:10

Re: Problème démarrage Hornet

Messagepar lefrelon » 01 Déc 2015, 16:00

Merci.
J'ai déjà essayé de démarrer avec la nouvelle batterie (neuve), chargée à bloc. Ce ne fait rien, et à force j'ai un peu peur d'abimer le démarreur ou autre chose.

Avatar du membre
Gus
Grand Frelon
Messages : 309
Enregistré le : 14 Oct 2015, 21:47
Moto : Hornet 2013, noire/grise mat

Re: Problème démarrage Hornet

Messagepar Gus » 01 Déc 2015, 16:54

les fusibles sont Ok ?

Avatar du membre
lefrelon
Futur Frelon
Messages : 7
Enregistré le : 03 Fév 2013, 01:10

Re: Problème démarrage Hornet

Messagepar lefrelon » 01 Déc 2015, 17:00

Oui, j'ai essayé d'en remplacer quelques uns avec ceux de rechanges que j'avais (30 A et 20 A). Les 10 A ne semblent pas impliqués dans le processus de démarrage ou d'allumage ==> Je n'ai pas testé tous les 10A

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23487
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 01 Déc 2015, 17:08

Il fallait pas mettre la batterie de voiture pour la démarrer. Je me demande si le CDI a pas pris un méchant coup. Ta pompe a essence tourne ?

Avatar du membre
lefrelon
Futur Frelon
Messages : 7
Enregistré le : 03 Fév 2013, 01:10

Re: Problème démarrage Hornet

Messagepar lefrelon » 01 Déc 2015, 17:23

Est-ce que c'est l'espèce de sifflement qu'on entend au démarrage à l'initialisation de la moto ? Si c'est ça, oui elle tourne. Je ne note pas de bruit anormal lors de l'allumage de la moto (séquence d''initialisation). De même, le tableau de bord, les lumières, ... tout fonctionne normalement.

Sinon, pourquoi ne peut-on pas brancher une batterie de voiture ? le voltage est le même que sur la moto (12v).

Avatar du membre
tomgx
Expert Frelon
Messages : 536
Enregistré le : 28 Avr 2015, 14:46
Moto : Triumph Tiger 800xrx 2016
Localisation : Vichy (03)

Re: Problème démarrage Hornet

Messagepar tomgx » 01 Déc 2015, 17:31

Aucun souci a branché batterie de voiture en parallèle pour aider à démarrer. Après faut pas la laisser longtemps même si pas gros risque...

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23487
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 01 Déc 2015, 17:41

En théorie on peut mais en pratique il arrive bien souvent des problèmes. Comme la batterie de voiture peut fournit une grande intensité et un très fort courant d'appel, bah des fois ça fonctionne pas.

Avatar du membre
Aveka
Expert Frelon
Messages : 666
Enregistré le : 25 Nov 2014, 22:22
Moto : CB600FA Hornet 2013

Re: Problème démarrage Hornet

Messagepar Aveka » 01 Déc 2015, 18:30

nicodabomb a écrit :Il fallait pas mettre la batterie de voiture pour la démarrer. Je me demande si le CDI a pas pris un méchant coup. Ta pompe a essence tourne ?


+1

Plutôt préfèrer le chargeur et faire un cycle complet..... (Avis perso... ;))

EDIT: après lecture de ce post (http://www.forum-auto.com/moto/mecaniqu ... 376853.htm) apparement si ton démarreur tourne, donc vraiment juste un problème de batterie il n'y aurait aucun problème .... mais il ne faut surtout pas laisser les câbles branchés trop longtemps, risque que la batterie HS surchauffe... si jamais ça peut t'aider...
donc pour résumer avant de brancher ta moto sur une auto , s'assurer que ton problème vient bien uniquement de ta batterie! Comment? avec un Voltmètre... ;)
GAAaaaZZzzz2GAAaaaZZzzz

Avatar du membre
joss69
Hornet Angel's
Messages : 2128
Enregistré le : 08 Nov 2011, 15:50
Moto : MT 09 STREET RALLY
Localisation : oullins (69)
Contact :

Re: Problème démarrage Hornet

Messagepar joss69 » 01 Déc 2015, 22:02

ouch comme dit plus haut j espere que ton cdi a rien enl ayant brancher a une voiture (qui sort beaucou plus d amperage surtout si c etait un diesel)

meme 3 secondes sufisent a flinguer un cdi (demande a lolo#23)
si ça se trouve a la base ca venais uniquement de ta batterie mais la maintenant tu as surement un autre souci

c est ça de trop tirer sur la came pour faire des economies de bout de chandelles et a la fin du compte on en a toujours pour plus chere

une injection a besoin d une bonne batterie pour pouvoir demarrer
Image

Avatar du membre
lefrelon
Futur Frelon
Messages : 7
Enregistré le : 03 Fév 2013, 01:10

Re: Problème démarrage Hornet

Messagepar lefrelon » 01 Déc 2015, 23:32

L'objectif n'était pas de tirer sur la came comme tu dis, mais juste de pouvoir rentrer chez moi pour dépanner tranquillement.
Et justement j'avais au préalable lu le post mis en lien par Aveka avant de brancher les cables, qui semblait laisser penser qu'il était possible et non risqué de brancher une batterie sur voiture.

La nouvelle batterie que j'ai rachetée est une Yuasa (la même que l'origine). Elle n'est pas en cause.

Comment je peux savoir si quelque chose a grillé ?
Aucune chance que ce soit les bougies ?

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23487
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Problème démarrage Hornet

Messagepar nicodabomb » 01 Déc 2015, 23:51

Bah la il faudrait avoir plein de pièces de rechange pour tester. Les bougies peux probable qu'elles soient tt morte en même temps. Vérifie que tt es bien branché

Avatar du membre
Aveka
Expert Frelon
Messages : 666
Enregistré le : 25 Nov 2014, 22:22
Moto : CB600FA Hornet 2013

Re: Problème démarrage Hornet

Messagepar Aveka » 02 Déc 2015, 00:20

oui vérifie surtout la masse de ton véhicule et frotte bien les coses, graisse et croise les doigts... tous les doigts..
GAAaaaZZzzz2GAAaaaZZzzz

Avatar du membre
lefrelon
Futur Frelon
Messages : 7
Enregistré le : 03 Fév 2013, 01:10

Re: Problème démarrage Hornet

Messagepar lefrelon » 22 Jan 2016, 21:38

Je reviens faire un tour pour vous tenir au courant : j'ai réussi à redémarrer ma moto. C'était tout simplement les bougies qui étaient noyées. En laissant sécher suffisamment longtemps, (2 semaines), la moto a redémarré.
J'ai depuis changé les bougies et ça fonctionne nickel.

A plus.

Avatar du membre
JoBrun
Hornet for Ever
Messages : 1925
Enregistré le : 29 Déc 2015, 20:36
Moto : H6K14 Noir Mat&Or

Re: Problème démarrage Hornet

Messagepar JoBrun » 22 Jan 2016, 21:51

Impeccable...bonne initiative d'avoir changé les bougies...car une fois qu'elles ont été noyées une fois, elles ne sont plus aussi performantes !
La valeur d’un homme tient dans sa capacité à donner et non dans sa capacité à recevoir.


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités