probleme coupure general

Ici tout pour réparer, modifier votre Hornet
Les pros de la méca sont là.
!!! N'oubliez pas de bien détailler le titre du post !!!

Modérateur : Modérateurs

Avatar du membre
chrishornet95
Petit Frelon
Messages : 14
Enregistré le : 24 Sep 2014, 20:35
Moto : honda 600cbf hornet 2005 PC36
Localisation : 95
Contact :

probleme coupure general

Messagepar chrishornet95 » 03 Nov 2015, 18:06

bonjour ou bonsoir a toutes et tous.
j'ai une hornet de 2005 PC36 acheter neuve. il y a une semaine en voulant la demarrer toute la moto c'est eteinte lors de l'appui sur le demareur. des collegues me disent de voir si le demareur n'a pas coller et inverser les poles de ma batterie de ma moto.
je souhaite changer mon demareur mais avant de faire des betises. est ce que quelqu'un pourrais me dire dans l'ordre ce que je dois demonter pour changer ou tout au moins ouvrir le demareur pour verifiez si la panne viens de la.
merci par avance.
hornet un jour hornet pour toujours. bise a vous :merci:

Avatar du membre
chrishornet95
Petit Frelon
Messages : 14
Enregistré le : 24 Sep 2014, 20:35
Moto : honda 600cbf hornet 2005 PC36
Localisation : 95
Contact :

Re: probleme coupure general

Messagepar chrishornet95 » 03 Nov 2015, 19:57

bon. j'ai un pote chef mecano, un ancien de chez honda passer chez BMW. et comme mon sujet ne vous passionne pas, lol.
je lui amene ma batterie demain il me dis quelle c'est peu etre mise en cours circuit d'elle meme. il va regarder.
sinon il viendra me la reparer courant du mois. si vous voulez je vous tiendrais avisez de la suite.
bonne soirée a tous et toutes

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23815
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: probleme coupure general

Messagepar nicodabomb » 03 Nov 2015, 20:46

c'est pas parce qu'on te réponds pas dans l'heure qui faut de suite dire que cela nous passionne pas.
si tu veux qu'on t'aide il faudrait un peu plus d'explication que sa, kilométrage, entretien etc...

Mesrine1
Moyen Frelon
Messages : 103
Enregistré le : 02 Oct 2015, 08:45
Moto : H6k2
Localisation : Begard

Re: probleme coupure general

Messagepar Mesrine1 » 04 Nov 2015, 00:16

Je ne suis pas mecano,mais si tu inverse les poles de ta batterie(si elle est brancher correctement)la c'est sur que ça va sauter.moi j'aurais commencer par verifier le gros fusible
Le vigeant:merde j'aurait pas du mordre le vibreur,aie aie aie putain de rail!!!!!!!

Avatar du membre
philippe5906
Futur Frelon
Messages : 1
Enregistré le : 04 Nov 2015, 07:14

Re: probleme coupure general

Messagepar philippe5906 » 04 Nov 2015, 07:25

merci de me dire ou se trouve le fusible d'alimentation de mon 900 Hornet de 2002, j'ai fait une connerie: en rebranchant la batterie j'ai inversé les polarités: depuis plus rien ne fonctionne électriquement
MERCI

Avatar du membre
lagaprep
Frelon's Master
Messages : 13859
Enregistré le : 21 Mar 2013, 23:22
Moto : BMW S1000R 2014
Localisation : Guéret (23)
Contact :

Re: probleme coupure general

Messagepar lagaprep » 04 Nov 2015, 07:27

Présente toi.
" Commencer à réfléchir, c'est commencer à désobéir ! "

Image

-----> My Red Beast <-----

Avatar du membre
justin
Frelon's Master
Messages : 3045
Enregistré le : 17 Oct 2008, 11:25
Moto : H6 K7 full piste
Localisation : 33 - Bordeaux

Re: probleme coupure general

Messagepar justin » 04 Nov 2015, 08:39

fusible général à 99%... et tous les autres ensuite sont à vérifier
(et fais une présentation)

Avatar du membre
Kev2poup
Moyen Frelon
Messages : 65
Enregistré le : 08 Fév 2012, 21:33
Moto : 600 Hornet Millésime 2003

Re: probleme coupure general

Messagepar Kev2poup » 04 Nov 2015, 18:52

justin a écrit :fusible général à 99%... et tous les autres ensuite sont à vérifier
(et fais une présentation)
+1
j'ai eu le même problème : pour le coup mon fusible generale etait ok mais la moto n'avait du jus que de temps en temps. Après diverses verifs (ensemble des fusibles, regulateur, cosses...) le problème venait de la batterie...
Au cas ou.... T'aurais pas appuyer sur le coupe circuits ?

Avatar du membre
Kev2poup
Moyen Frelon
Messages : 65
Enregistré le : 08 Fév 2012, 21:33
Moto : 600 Hornet Millésime 2003

Re: probleme coupure general

Messagepar Kev2poup » 04 Nov 2015, 18:53

Ps : inverser les poles de la batterie, mauvaise idee

Avatar du membre
chrishornet95
Petit Frelon
Messages : 14
Enregistré le : 24 Sep 2014, 20:35
Moto : honda 600cbf hornet 2005 PC36
Localisation : 95
Contact :

Re: probleme coupure general

Messagepar chrishornet95 » 09 Nov 2015, 23:23

honda hornet acheter neuve en 2005. 120 000km au compteur entierement d'origine. apres demontage du demareur cela ne vient pas de lui .fusible de 30A ok mais changer au cas ou ( il se trouve a gauche de la batterie sous une protection verte recouvert d'un capuchon plastique noir ).
apres passage d'un coup de WD40 dans la clef du neiman et bien les contact revienne mais batterie hs. donc une neuve en commande.il parait que la clef pousse une lamelle de metal proteger par un plastique dans le neiman qui s'use dans le temps.

je vous tiens aviser dés que j'ai changer la batterie.
gaz

Avatar du membre
chtit
Modérateur
Messages : 4100
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: probleme coupure general

Messagepar chtit » 10 Nov 2015, 02:08

surtout ne JAMAIS inverser les pole d'une batterie, si y'a un sens c'est pas un hasard

monté à l'envers c'est le meilleurs moyen de cramer le regulateur et d'autre truc du circuit de charge


sinon pour localiser ton probleme chrishornet, il faudrait nous preciser un peu plus le type de panne
à tu les voyants qui s'allument quand tu met le contact ?
quand tu appuis sur le demarreur, que ce passe t-il ? le demarreur tourne ? faiblement ou pas du tous ? tu à juste un "clic clic clic clic clic" qui se produit ? ou bien pas de bruit du tous

controle les fusibles, et controle la tension de la batterie avec un multimetre en position 20V (ca coute 10/20€ en magasin de bricolage) tu doit avoir environ 12.5V, voir un peu plus pour une batterie en parfaite santé

essaye de demarrer avec des pinces sur une autre batterie (de moto ou de voiture)
ou bien essaye de la demarrer à la poussette


et une fois demarré (si t'a reussi) controle la tension de la batterie moteur tournant à 5000tr, tu doit avoir 13 à 15V, si plus ou moins c'est le regulateur qui est HS (et qui recharge pas la batterie en roulant)


si le demarreur tourne quand t'essaye de demarrer, controle la tension de la batterie pendant le demarrage, si la tension s'efondre à moins de 11V c'est que la batterie est trop faible
CG selle confort JM Briant
CB500 99 > Hornet ABS 08 > VFR800Vtec ABS 05 > MT-09 ABS 14 + CB750 SF 97

Avatar du membre
Jean-mich
Futur Frelon
Messages : 5
Enregistré le : 16 Juil 2015, 10:33

Re: probleme coupure general

Messagepar Jean-mich » 12 Nov 2015, 08:04

Salut à tous

J ai exactement le même problème sur ma hornet de 2004 avec 23000 km au compteur.
Hier j ai voulu demarer, les voyant se sont allumer normalement.
Au moment où j appuis sur le bouton demarer tout se coupe et plus moyen d allumer de nouveau les voyant avec la clé.
J ai essayer de charger la batterie avec un chargeur optimate 1. Les voyant se mette à clignoter très vite quand je branche.

J ai arrêter la charge et contrôler la tension batterie qui est à 12.3.

Le gros fusible près de régulateur est bon.

Si certain d entre vous ont des avis je suis preneur

Merci à vous

Avatar du membre
justin
Frelon's Master
Messages : 3045
Enregistré le : 17 Oct 2008, 11:25
Moto : H6 K7 full piste
Localisation : 33 - Bordeaux

Re: probleme coupure general

Messagepar justin » 12 Nov 2015, 08:31

ca sent le problème de masse (fil qui se touchent). est ce que le démareur se met en marche?

Avatar du membre
Jean-mich
Futur Frelon
Messages : 5
Enregistré le : 16 Juil 2015, 10:33

Re: probleme coupure general

Messagepar Jean-mich » 12 Nov 2015, 11:45

Comment je peut le tester mon demareur ??

Avatar du membre
Kev2poup
Moyen Frelon
Messages : 65
Enregistré le : 08 Fév 2012, 21:33
Moto : 600 Hornet Millésime 2003

Re: probleme coupure general

Messagepar Kev2poup » 12 Nov 2015, 18:24

Masse ou batterie....
je serais toi, je testerais bien la batterie. Eventuellement la charger et demarrer a la poussette voir si ca part... J'ai eu le meme probleme, la batterie semblait bon e en tension.... J'ai demarer en poussant et tester le regul qui me faisait douter... Mais ca venais bien de la batterie. En fait des que j'appuyais sur le demareur, la moto "disjonctait" ( plus de voyant, les aiguilles en bas du compteur etc.....
Tiens au jus :clindoeil1:

Avatar du membre
Jean-mich
Futur Frelon
Messages : 5
Enregistré le : 16 Juil 2015, 10:33

Re: probleme coupure general

Messagepar Jean-mich » 12 Nov 2015, 19:42

Suite des évènements

J'ai re mesurer ma batterie pour être sûr j avais toujours 12.3v j ai brancher mon chargeur sur la batterie qui était démonter et la le chargeur fonctionnait normalement. Donc batterie -->OK.

J ai remonter la batterie et la moto à redémarrer au quart de tour. Donc je pense bien à un problème de masse. Je vais essayer de trouver ce week-end. Et je vais chercher après des schéma électrique.

Merci bien en tout cas

Avatar du membre
chrishornet95
Petit Frelon
Messages : 14
Enregistré le : 24 Sep 2014, 20:35
Moto : honda 600cbf hornet 2005 PC36
Localisation : 95
Contact :

Re: probleme coupure general

Messagepar chrishornet95 » 20 Nov 2015, 16:49

bonjour a tous et toutes.
il se trouve que c'est la batterie qui etait naze, comme quoi, c'est la cinquieme batterie que j'achete pour cette moto et c'est la premiere fois quelle me fait cela.


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité