Fusible 20A qui pète!!!

Ici tout pour réparer, modifier votre Hornet
Les pros de la méca sont là.
!!! N'oubliez pas de bien détailler le titre du post !!!

Modérateur : Modérateurs

Avatar du membre
mikaone
Futur Frelon
Messages : 7
Enregistré le : 31 Mar 2013, 19:07

Fusible 20A qui pète!!!

Messagepar mikaone » 06 Sep 2015, 20:03

Bonjour,

J’ai un soucis sur mon frelon 2007 avec le fusible allumage 20A qui claque chaque fois que je tente de démarrer.
Si l’on suit le schéma électrique ce fusible protège tout un tas d’accessoire ; pompe d’injection, injecteurs, électrovannes, sondes etc…
Je crois que je viens de pénétrer dans une drôle d’aventure, ne sachant pas ou se trouvent ces accessoires…

Question : j’ai une continuité entre le blanc/noir de ce circuit et la masse, ce qui pourrait caractériser le court circuit lorsque je tente de démarrer, mais y a t il parmi ces accessoires, un d’entre eux qui pourrait me donner cette continuité même sans qu’il y ai un court circuit? comme une ampoule à incandescence par exemple?

Me suis je bien expliqué?

Merci pour votre aide.

Mika

PS : Désolé pour le poids de la photo jointe, mais c'est pour que les petits caractères puissent être lisible....

Avatar du membre
shinigami43
Frelon's Master
Messages : 4585
Enregistré le : 27 Aoû 2014, 16:22
Moto : Suzuki 750 GSR Yoshimura L2
Localisation : Blavozy (Haute Loire)

Re: Fusible 20A qui pète!!!

Messagepar shinigami43 » 07 Sep 2015, 18:31

La j'ai juste envie de dire .... présentation !!!! surtout depuis 2013, je pense que tu as eu le temps de chercher le bar :clown: ! cimer gasper !
La route n'est pas un circuit, mais un circuit est une route




Mon ex jouet H6K0 S

Avatar du membre
anthony92300
Hornet for Ever
Messages : 1868
Enregistré le : 20 Juin 2014, 19:16
Moto : hornet 2005
Localisation : Levallois-Perret

Re: Fusible 20A qui pète!!!

Messagepar anthony92300 » 07 Sep 2015, 18:35

shinigami43 a écrit :La j'ai juste envie de dire .... présentation !!!! surtout depuis 2013, je pense que tu as eu le temps de chercher le bar :clown: ! cimer gasper !


mdr!!!!! :bravo2: :bravo2: :bravo2: :bravo2: +10000000000 avec le collègue :clindoeil1:
Image

Sukumei
Grand Frelon
Messages : 235
Enregistré le : 31 Mai 2015, 21:02
Moto : hornet 2003

Re: Fusible 20A qui pète!!!

Messagepar Sukumei » 07 Sep 2015, 18:50

shinigami43 a écrit :La j'ai juste envie de dire .... présentation !!!! surtout depuis 2013, je pense que tu as eu le temps de chercher le bar :clown: ! cimer gasper !


Gardien du temple :chinoi: le Shinigami :bravo:

Avatar du membre
shinigami43
Frelon's Master
Messages : 4585
Enregistré le : 27 Aoû 2014, 16:22
Moto : Suzuki 750 GSR Yoshimura L2
Localisation : Blavozy (Haute Loire)

Re: Fusible 20A qui pète!!!

Messagepar shinigami43 » 07 Sep 2015, 18:51

Sukumei a écrit :
shinigami43 a écrit :La j'ai juste envie de dire .... présentation !!!! surtout depuis 2013, je pense que tu as eu le temps de chercher le bar :clown: ! cimer gasper !


Gardien du temple :chinoi: le Shinigami :bravo:

Yeahhh, ça me plait ça :lol: "le protecteur des frelons" :clown:
La route n'est pas un circuit, mais un circuit est une route




Mon ex jouet H6K0 S

Avatar du membre
lagaprep
Frelon's Master
Messages : 13949
Enregistré le : 21 Mar 2013, 23:22
Moto : BMW S1000R 2014
Localisation : Guéret (23) / Mont de Marsan (40)
Contact :

Re: Fusible 20A qui pète!!!

Messagepar lagaprep » 08 Sep 2015, 09:31

Pour une fois j'avais pas fait gaffe ^^
" Commencer à réfléchir, c'est commencer à désobéir ! "

Image

-----> My Red Beast <-----

Avatar du membre
justin
Frelon's Master
Messages : 3045
Enregistré le : 17 Oct 2008, 11:25
Moto : H6 K7 full piste
Localisation : 33 - Bordeaux

Re: Fusible 20A qui pète!!!

Messagepar justin » 09 Sep 2015, 07:32

je ne vois pas de piece jointe

Avatar du membre
mikaone
Futur Frelon
Messages : 7
Enregistré le : 31 Mar 2013, 19:07

Re: Fusible 20A qui pète!!!

Messagepar mikaone » 11 Sep 2015, 19:51

Bonjour,

Je m'y suis peut être mal pris. La voici...

Avatar du membre
mikaone
Futur Frelon
Messages : 7
Enregistré le : 31 Mar 2013, 19:07

Re: Fusible 20A qui pète!!!

Messagepar mikaone » 11 Sep 2015, 19:58

Image


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités