probleme phare avant

Ici tout pour réparer, modifier votre Hornet
Les pros de la méca sont là.
!!! N'oubliez pas de bien détailler le titre du post !!!

Modérateur : Modérateurs

julio72
Futur Frelon
Messages : 3
Enregistré le : 29 Mar 2010, 20:25
Moto : 600 hornet 2005

probleme phare avant

Messagepar julio72 » 14 Avr 2011, 11:22

slt a ts
alors je recontre un petit soucis o niveau de phare avant je n'ai plu de code et de plein phare juste la veilleuse qui marche.
j'ai dc demonté et j'avais une ampoule de griller jusque la rien de bien grave. je decide dc d'acheter 2 ampule a led et tjrs le meme souci aucun feu ne fonctionne juste la veilleuse. dc je voulais savoir si vs aviez deja rencontrez ce probleme et dc me dire de quoi sa pourrais venir sachant que j'ai verifier mes fusibles?????????
merci d'avance

Avatar du membre
mrbrikolage
Frelon's Master
Messages : 6221
Enregistré le : 19 Avr 2010, 15:25
Moto : H6 K10 black
Sprint ST 1050 K8
Localisation : IDF
Contact :

Re: probleme phare avant

Messagepar mrbrikolage » 14 Avr 2011, 12:24

c'est quoi ton modèle de hornet
et c'est quoi le modèle d'ampoule h4 ou h7
Ampoule à leds pour le feu avant tu va pas y voir grand chose.
Remets déjà les ampoules d'origine pour voir si ton pb se résout ou pas.

Avatar du membre
fredh9
Grand Frelon
Messages : 461
Enregistré le : 09 Mar 2011, 20:02
Moto : hornet 900 rouge 2006
Localisation : meyzieu 69
Contact :

Re: probleme phare avant

Messagepar fredh9 » 14 Avr 2011, 18:55

Salut!

est'ce que l'ampoule s'allume lorsque tu fait des appel de phare ? Car si c'est ça, il s'agit du commodo de droite.
Le bouton de demarrage a un faux contact et peut desouder le file d'alimentation qui brancher sur la meme platine. :bravo:
ImageImageImage
-900 hornet 2006
-K&N
-pots leovince alu
-sabot ermax
-ecopes ermax

julio72
Futur Frelon
Messages : 3
Enregistré le : 29 Mar 2010, 20:25
Moto : 600 hornet 2005

Re: probleme phare avant

Messagepar julio72 » 14 Avr 2011, 21:54

600 hornet de 2005
mm avec des ampoule d'origine j'ai le mm probleme et sinon quand je fai des appel de phare je n'ai rien non plus.

Avatar du membre
fredh9
Grand Frelon
Messages : 461
Enregistré le : 09 Mar 2011, 20:02
Moto : hornet 900 rouge 2006
Localisation : meyzieu 69
Contact :

Re: probleme phare avant

Messagepar fredh9 » 15 Avr 2011, 13:53

Bon bein demonte toin phare et verifie toutes tes connections et tes 2 commodos mais aussi tes fusibles sous la scelle.
bon courage! :frappe:
ImageImageImage
-900 hornet 2006
-K&N
-pots leovince alu
-sabot ermax
-ecopes ermax

lemacht
Futur Frelon
Messages : 6
Enregistré le : 26 Avr 2011, 13:18

Re: probleme phare avant

Messagepar lemacht » 27 Avr 2011, 12:49

g actuelement le meme probleme que toi et je n'ai toujours pas trouve

Avatar du membre
cberoy
Moyen Frelon
Messages : 96
Enregistré le : 21 Jan 2009, 16:58
Moto : H6K8
Localisation : 91800

Re: probleme phare avant

Messagepar cberoy » 27 Avr 2011, 14:47

salut
j'ai eu le même problème, plus de code plus de phare mais les veilleuse ok...
en fait j'avais qu'une ampoule de grillé mais aussi un fusible.... c'est con mais des fois on y pense pas aux fusibles...
:clindoeil:
ça passait, c’était bôt...

Zyl
Futur Frelon
Messages : 2
Enregistré le : 27 Jan 2012, 08:53

Re: probleme phare avant

Messagepar Zyl » 27 Jan 2012, 08:57

Hello,

J'ai exactement le même souci... Peut-être l'un de vous aurait une marche à suivre (ou même mieux quelques photos) pour régler le problème ??

Merci d'avance !

Avatar du membre
nicodabomb
Frelon's Master
Messages : 23235
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: probleme phare avant

Messagepar nicodabomb » 27 Jan 2012, 09:12

d'abord on se présente, dans la section BAR

Avatar du membre
Kiro
Frelon's Master
Messages : 3136
Enregistré le : 07 Mai 2009, 12:32
Moto : BMW K13R 2012
Localisation : 94300 Vincennes

Re: probleme phare avant

Messagepar Kiro » 27 Jan 2012, 11:21

nicodabomb a écrit :d'abord on se présente, dans la section BAR


et on arrête le SMS, les forums ne sont pas limités en nombre de caractères.

51|\|0|\| j3 p3U>< é(r1r3 3|\| L337 37 \/0U$ 4LL3r 4D0r3r !
"V" à tous les frelons ;)

Avatar du membre
Indboul
Moyen Frelon
Messages : 133
Enregistré le : 13 Oct 2011, 12:07
Moto : Hsix Khuit 2mille8 ABS

Re: probleme phare avant

Messagepar Indboul » 27 Jan 2012, 22:35

regarde si sa passe par un relais , je sais pas si yen a sur ton modele, sinon faut procedé par étape pour trouver la panne , avec un voltmetre...verifier si le courant arrive jusqu'au fusible , puis au commodo ....
Image

hornetthi
Frelon's Master
Messages : 3007
Enregistré le : 19 Juil 2010, 07:13

Re: probleme phare avant

Messagepar hornetthi » 28 Jan 2012, 18:23

Présentation et pour ta réponse, ça vient du commodo je pense.

Avatar du membre
Maxelot
Expert Frelon
Messages : 902
Enregistré le : 16 Oct 2010, 21:44
Moto : H6K5 bleu satin clair
Localisation : Lorient 56

Re: probleme phare avant

Messagepar Maxelot » 28 Jan 2012, 18:32

+1 les gens pour la présentation ! :bravo:

Et sinon c'est le commodo DROIT,il y aura un fils de désouder, je te conseil de le changer directement car sa va recommencer 2 semaine après !
Clic dessusImageImage

Zyl
Futur Frelon
Messages : 2
Enregistré le : 27 Jan 2012, 08:53

Re: probleme phare avant

Messagepar Zyl » 03 Fév 2012, 13:30

Pas de problème pour la présentation mais je suis en train de la vendre... donc pas très utile !
En attendant, quelqu'un peut-il m'aider sur la couleur du fil à ressouder ? Merci ! :merci:

Avatar du membre
Maxelot
Expert Frelon
Messages : 902
Enregistré le : 16 Oct 2010, 21:44
Moto : H6K5 bleu satin clair
Localisation : Lorient 56

Re: probleme phare avant

Messagepar Maxelot » 03 Fév 2012, 22:14

Si tu démonte tu le verra !
Clic dessusImageImage

Avatar du membre
chtit
Modérateur
Messages : 3845
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: probleme phare avant

Messagepar chtit » 18 Aoû 2013, 22:43

meme soucis pour moi depuis hier soir, sur un hornet 2008 (donc double phare H7)

pas de de code, pas de phare, ni d'appel de phare, veilleuse ok

j'ai regardé les fusible vite fais ce midi avant d'aller au boulot, celui des phare est ok, mais je n'ai pas encore testé avec un neuf au cas où (je n'en avais pas de rechange des petit comme ca)


donc si c'est pas le fusible, d'apres vous c'est un fils dessoudé dans un commodo ? à quel niveau ?


edit: je viens de voir sur le schema electrique dans la RMT qu'il y a un relais de phare, je ne sais pas où il se situe, ca pourrait venir de lui aussi non ?

Image

Avatar du membre
ispisdeouf
Hornet Angel's
Messages : 2960
Enregistré le : 27 Déc 2012, 16:41
Moto : HORNET 600 2001
Localisation : ORLEANS

Re: probleme phare avant

Messagepar ispisdeouf » 19 Aoû 2013, 02:17

Les fusibles c'est avec un testeur qu'on les contrôlent ;)
Paroles de Grand Frelon :)

Image

Les gardiens de la paix au lieu de la garder il ferait mieux de nous la foutre... '(Coluche)

==>> Ma Moto <<== ( merci Thiib )
Un Peu De Détente

Avatar du membre
chtit
Modérateur
Messages : 3845
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: probleme phare avant

Messagepar chtit » 19 Aoû 2013, 03:35

j'ai toujours appris que c'etait en regardant si le filament n'etait pas coupé, mais que ca pouvais arrivé que ca ne se voit pas, donc à tester avec un neuf, chose que je vais faire demain

j'avais pas le temps ce midi de le tester, et j'en avais pas de rechange

mais bon j'espere que c'est bien juste le fusible, car sinon c'est le relais, ou le fil dans le commodo, et si c'est aucun des trois alors là c'est plus compliqué :?

Avatar du membre
dartyfr
Futur Frelon
Messages : 7
Enregistré le : 13 Mar 2013, 20:26

Re: probleme phare avant

Messagepar dartyfr » 19 Aoû 2013, 12:40

Salut,

Ça m'est aussi arrivé sur une K5, le fil qui alimente le phare passe par le bouton de démarrage pour éteindre le phare quand on démarre afin de moins tirer sur la batterie.

la soudure au niveau du bouton de démarrage a tendance casser, il faut juste ouvrir ton commodo et refaire la soudure. Si tu ouvres, vérifie bien et tire légèrement sur les soudures, la première fois que j'ai ouvert, j'ai rien vu d'anormal car la soudure est juste cassée, mais le fil reste bien en place...

Mais teste un autre fusible avant.

Avatar du membre
chtit
Modérateur
Messages : 3845
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: probleme phare avant

Messagepar chtit » 19 Aoû 2013, 14:18

ouaip, je m'en occupe d'ici pas longtemps ;)


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités